<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
<head>
	<title>HILLSBORO Star-Journal | Newspaper from Hillsboro KS | October 9, 2019</title>
	<link href="/css/style.css" rel="stylesheet" type="text/css">
	<link href="/css/hsj.css" rel="stylesheet" type="text/css">
	<script src="/css/script.js"></script> 
	<script src="http://edge.quantserve.com/quant.js"></script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<meta name="Robots" content="INDEX,FOLLOW">
	<meta name="Description" content="HILLSBORO Star-Journal newspaper from Hoch Publishing Co., covering news and sports in Marion County, Kansas, including the communities of Durham, Goessel, Hillsboro and Lehigh and the Durham-Hillsboro-Lehigh USD 410 and Goessel USD 411 school districts (October 9, 2019)">
	<meta name="Author" content="Hoch Publishing Co. Inc.">
	<meta name="Keywords" content="news, sports, newspaper, Marion County, Kansas, KS, Durham, Goessel, Hillsboro, Lehigh, Durham-Hillsboro-Lehigh, USD 410, Trojans, USD 411, Bluebirds">
	<meta name="author" content="(c) 2019 Hoch Publishing Co. Inc.">
	<meta name="verify-v1" content="OMASPNx9z4/YmdOA1VBS+vtA0CVrxsD7zIkeL7pqLYk=">
	<meta name="y_key" content="0db765c675a53024">
	<meta name="msvalidate.01" content="83D759FF09B2D429AE09F96ED6A39597">
	<meta name="viewport" content="width=device-width, initial-scale=1"> 
	<meta property="og:title" content="HILLSBORO Star-Journal">
	<meta property="og:type" content="website">
	<meta property="og:description" content="HILLSBORO Star-Journal newspaper from Hoch Publishing Co., covering news and sports in Marion County, Kansas, including the communities of Durham, Goessel, Hillsboro and Lehigh and the Durham-Hillsboro-Lehigh USD 410 and Goessel USD 411 school districts">
	<meta property="og:url" content="http://starj.com/">
	<meta property="og:image" content="http://starj.com/hsj-thumb.png">
	<meta property="og:latitude" content="38.354433">
	<meta property="og:longitude" content="-97.204569">
	<meta property="og:street-address" content="117 S. 3rd St.">
	<meta property="og:locality" content="Marion">
	<meta property="og:region" content="KS">
	<meta property="og:postal-code" content="66861-1621">
	<meta property="og:country-name" content="USA">
	<meta property="og:email" content="%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%74%61%72%6a%40%53%74%61%72%4a%2e%63%6f%6d%22%3e%73%74%61%72%6a%40%53%74%61%72%4a%2e%63%6f%6d%3c%2f%61%3e">
	<meta property="og:phone_number" content="+1-620-947-3975">
	<meta property="og:fax_number" content="+1-620-382-2262">
	<meta property="fb:app_id" content="204674409575925">
	<meta property="fb:like" content="href='http://starj.com/' send='false' layout='button_count' width='400' show_faces='false' font='arial'">
	<link rel="SHORTCUT ICON" href="favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<link href="http://starj.com/rss.cgi" type="application/rss+xml" rel="alternate" title="Headlines from HILLSBORO Star-Journal">
	<link href="http://starj.com/" rel="canonical">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/6544/starj.com/toprightrail', [300, 250], 'div-gpt-ad-1491926804429-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/6544/starj.com/CMGDB_OOP', 'div-gpt-ad-1491926804429-1').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-97252173-1', 'auto');
ga('send', 'pageview');
	</script>
</head>
<body>
<!-- HILLSBORO Star-Journal | Newspaper from Hillsboro KS | October 9, 2019 -->
	<div id="overall">
	<div id="news">
	<div id="logo"><div id="title"><h1>HILLSBORO Star-Journal</h1></div><div>Vol.  112 , No.  3</div><div><em>Wednesday,  October 9, 2019</em></div><div>Hillsboro, KS 67063</div></div>
	<div id="overlap"></div>
	<div id="content">
	<form action="/" method="post">
	<div id="mcrnav">
<h2><a href="javascript:hideshow('mcrnav1');" accesskey="1">HEADLINES</a></h2>
	<div id="mcrnav1">
	<ul>
		<li><h3><a href="direct/rescue_boats_will_save_someone_s_life_+5103save+52657363756520626f617473202777696c6c207361766520736f6d656f6e652773206c69666527">Rescue boats 'will save someone's life'</a></h3><h4>Harold Stultz Sr. feels safer in a flood situation now that he knows Hillsboro Fire Department has rescue craft available when stranded people are in need. “They might go three or four years and never have to use it, but there’s going to be a time where it will save someone’s life,” he said. </h4></li>
		<li><h3><a href="direct/goessel_facility_among_top_17_in_kansas+5103facility+476f657373656c20666163696c69747920616d6f6e6720746f7020313720696e204b616e736173">Goessel facility among top 17 in Kansas</a></h3><h4>Bethesda Home’s attentive staff and home-like atmosphere has earned it recognition from the state of Kansas. Bethesda is one of 17 homes recognized this year by the state of Kansas. The facility was given an award from Kansas Department for Aging and Disability Services. </h4></li>
		<li><h3><a href="direct/octoberfest_a_hit_despite_threat_of_rain+5103threat+4f63746f62657266657374206120686974206465737069746520746872656174206f66207261696e">Octoberfest a hit despite threat of rain</a></h3><h4>Bad weather threatened to derail Lincolnville’s Octoberfest on Saturday, but a day that started out cool and rainy turned warm and sunny for a great afternoon of fun in the city park.  Light rain stopped just prior to the 11 a.m. parade down Main St. There were 22 entries. </h4></li>
		<li><h3><a href="direct/road_standoff_calming_down+5103road+526f6164207374616e646f66662063616c6d696e6720646f776e">Road standoff calming down</a></h3><h4>Progress is apparently being made in an ongoing dispute between the county and Enel Green Power, the company building Diamond Vista wind farm in the northern portion of the county, over repairing county roads used by the wind farm. County officials and Enel have been at odds over whose responsibility it is to repair flood damage caused by July rains. The wind farm did not consider the repairs their responsibility and commissioners disagreed, since damage caused by rain is to be expected in Kansas. </h4></li>
		<li><h3><a href="direct/tabor_to_present_play+5103play+5461626f7220746f2070726573656e7420706c6179">Tabor to present play</a></h3><h4>Tabor College’s theater department will present “She Loves Me” at 7:30 p.m. Oct. 17 and 19, in the Richert Auditorium. Theatre-only tickets will be $15 for adults and $10 for students high school age and younger.  A free matinee performance for children is at 2:30 p.m. on Oct. 20. </h4></li>
		<li><h3><a href="direct/baked_goods_business_a_family_affair+5103family+42616b656420676f6f647320627573696e65737320612066616d696c7920616666616972">Baked goods business a family affair</a></h3><h4>Robyn Schultz of Durham sold cheese for Jason Wiebe Dairy and decided to market her own homemade baking and start her own business. She and her husband, Terry, first helped the Wiebes market their cheese at Salina’s Farmers Market during the 2018 season.  </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav2');" accesskey="2">NEWS</a></h2>
	<div id="mcrnav2">
	<ul>
		<li><h3><a href="direct/usda_to_give_150_million_to_aid_communities+5103aid+5553444120746f20676976652024313530206d696c6c696f6e20746f2061696420636f6d6d756e6974696573">USDA to give $150 million to aid communities</a></h3><h4>The United States Department of Agriculture is providing $150 million in disaster grants through its agencies community facilities program. FEMA has issued three major disaster declarations for Kansas this year: for storms, straight-line winds, and flooding Feb. 24; for tornadoes and flooding May 29; and for severe storms, straight-line winds, flooding, and landslides and mudslides on June 19. Nearly 71 of the state’s counties, including Marion, are eligible major disaster declarations. </h4></li>
		<li><h3><a href="direct/teen_tech_group_to_meet_wednesday+5103tech+5445454e20746563682067726f757020746f206d656574205765646e6573646179">TEEN tech group to meet Wednesday</a></h3><h4>The Technology Excellence in Education Network will have its regular meeting 6 p.m. Wednesday at the USD 410 District Office in Hillsboro. For more information call Lena Kleiner at(620) 877-0237.     </h4></li>
		<li><h3><a href="direct/bikers_tour_flint_hills+5103tour+42696b65727320746f757220466c696e742048696c6c73">Bikers tour Flint Hills</a></h3><h4>The annual Tour de Florence was held Sunday in Florence. The route began at Grandview Park and offered 25- and 60-mile rides through the Flint Hills. There were 24 participants. </h4></li>
		<li><h3><a href="direct/centre_grad_completes_basic_training+5103basic+43656e747265206772616420636f6d706c6574657320626173696320747261696e696e67">Centre grad completes basic training</a></h3><h4>Kevin L. Lewis Jr. graduated from basic training at Joint Base San Antonio-Lackland, San Antonio, Texas. Lewis, a 2014 graduate of Centre High School, completed an eight-week program that included training in military discipline and studies, Air Force core values, physical fitness, and basic warfare principles. He earned a bachelor’s degree in 2018 from Washburn University, Topeka.  </h4></li>
		<li><h3><a href="direct/county_competitor_wins_grand_champion_at_livestock_show+5103show+436f756e747920636f6d70657469746f722077696e73206772616e64206368616d70696f6e206174206c69766573746f636b2073686f77">County competitor wins grand champion at livestock show</a></h3><h4>Hillsboro resident Landon Roberts made the most of his opportunity during the 87th Kansas Junior Livestock Show, guiding his 232-pound dark crossbred to the grand champion market hog title. The prize earned him $2,000. Cash premiums were awarded to the top five animals in both the market and breeding shows for all four breeds. </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav3');" accesskey="3">DEATH</a></h2>
	<div id="mcrnav3">
	<ul>
		<li><h3><a href="direct/richard_litton+5103litton+52696368617264204c6974746f6e">Richard Litton</a></h3><h4>Services for Richard Ray Litton, 91, who died, Oct. 2 at Newton Medical Center were Monday at Peabody Baptist Church, with burial in Prairie Lawn Cemetery, Peabody.  He was born on May 17, 1928, in Peabody, the son of William Winfield and Louise Esther Rivenburg Litton. He married Loretta June Litton on Nov. 18, 1955.  </h4></li>
		<li><h3>IN MEMORIAM:</h3> <a href="direct/connie_omstead+5103omstead+494e204d454d4f5249414d3a202026233136303b20436f6e6e6965204f6d7374656164">Connie Omstead</a></li>
		<li><h3>IN MEMORIAM:</h3> <a href="direct/claire_l_schelske+5103schelske+494e204d454d4f5249414d3a202026233136303b20436c61697265204c2e20536368656c736b65">Claire L. Schelske</a>	</li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav19');" accesskey="4">DOCKET</a></h2>
	<div id="mcrnav19">
	<ul>
		<li><h3><a href="direct/accidents_reported+5103accidents+4163636964656e7473207265706f72746564">Accidents reported</a></h3></li>
		<li><h3><a href="direct/civil_division_cases+5103civil+436976696c206469766973696f6e206361736573">Civil division cases</a></h3></li>
		<li><h3><a href="direct/county_jail_arrests_and_bookings+5103jail+436f756e7479206a61696c206172726573747320616e6420626f6f6b696e6773">County jail arrests and bookings</a></h3></li>
		<li><h3><a href="direct/criminal_division_cases+5103criminal+4372696d696e616c206469766973696f6e206361736573">Criminal division cases</a></h3></li>
		<li><h3><a href="direct/deeds_reported+5103deeds+4465656473207265706f72746564">Deeds reported</a></h3></li>
		<li><h3><a href="direct/domestic_division_cases+5103domestic+446f6d6573746963206469766973696f6e206361736573">Domestic division cases</a></h3></li>
		<li><h3><a href="direct/emergency_dispatches+5103emergency+456d657267656e63792064697370617463686573">Emergency dispatches</a></h3></li>
		<li><h3><a href="direct/offenses_reported+5103offenses+4f6666656e736573207265706f72746564">Offenses reported</a></h3></li>
		<li><h3><a href="direct/police_incident_reports+5103police+506f6c69636520696e636964656e74207265706f727473">Police incident reports</a></h3></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav5');" accesskey="5">HOME</a></h2>
	<div id="mcrnav5">
	<ul>
		<li><h3><a href="direct/home_projects_to_do_in_fall_and_winter+5103home+486f6d652070726f6a6563747320746f20646f20696e2066616c6c20616e642077696e746572">Home projects to do in fall and winter</a></h3><h4>Indoor projects can help pass time during cold weather and could help owners lower their utility bills. Bathroom and kitchen remodels are popular winter home improvement projects, said Morgan Wheeler at The Building Center in Marion. </h4></li>
		<li><h3><a href="direct/winter_window_preparation_can_save_homeowners_money+5103money+57696e7465722077696e646f77207072657061726174696f6e2063616e207361766520686f6d656f776e657273206d6f6e6579">Winter window preparation can save homeowners money</a></h3><h4>Winterizing a house to save on heating is crucial even before temperatures dip. Sealing windows with plastic, caulking, or foam is a good way to lower heating costs, said Jenny Pohlmann of Hillsboro Hardware. </h4></li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav6');" accesskey="6">PEOPLE</a></h2>
	<div id="mcrnav6">
	<ul>
		<li><h3>CALENDAR:</h3> <a href="direct/calendar_of_events+5103calendar+43414c454e4441523a202026233136303b2043616c656e646172206f66206576656e7473">Calendar of events</a></li>
		<li><h3>SENIOR CENTER:</h3> <a href="direct/hillsboro_senior_center_menu+5103menuh+53454e494f522043454e5445523a202026233136303b2048696c6c73626f726f2053656e696f722043656e746572206d656e75">Hillsboro Senior Center menu</a>	</li>
	</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav7');" accesskey="7">SCHOOL AND SPORTS</a></h2>
	<div id="mcrnav7">
	<ul>
		<li><h3><a href="direct/goessel_football_wins_4th_straight+5103football+476f657373656c20666f6f7462616c6c2077696e7320347468207374726169676874">Goessel football wins 4th straight</a></h3><h4>Goessel dominated on offense and defense Friday in a 48-0 home win against Herington.  Luke Wiens took the honors of running in the first touchdown of the night from the 21 yard line and Jacob Hagewood dove across the goal line snagging the extra points.  </h4></li>
		<li><h3><a href="direct/hillsboro_shuts_down_chargers_34_0_+5103shuts+48696c6c73626f726f20736875747320646f776e2043686172676572732033342d3020">Hillsboro shuts down Chargers 34-0 </a></h3><h4>Hillsboro High had the best two out of three on the road Friday night, shutting down Wabaunsee 34-0 in Alma. The victory boosts Hillsboro to 3-2 for the season, for the second consecutive game where the team scored at least 30 points. </h4></li>
		<li><h3><a href="direct/goessel_volleyball_5th_at_canton_galva+5103volleyball+476f657373656c20766f6c6c657962616c6c203574682061742043616e746f6e2d47616c7661">Goessel volleyball 5th at Canton-Galva</a></h3><h4>The Bluebirds spent Saturday at the Canton-Galva Volleyball Tournament, and earned a fifth-place finish.  Little River was the Bluebirds’ first opponent, and Goessel allowed too many runs to stay close. With the score tied 8-8, the Redskins went on a 7-0 run and held the lead until the end of the set, 25-19. In the second set, the Bluebirds fell behind 6-0 and Little River never gave up the lead, ending the contest 25-15.  </h4></li>
		<li><h3><a href="direct/goessel_cross_country_takes_4th_at_berean+5103takes+476f657373656c2063726f73732d636f756e7472792074616b6573203474682061742042657265616e">Goessel cross-country takes 4th at Berean</a></h3><h4>Last week’s cross-country course at Berean was fast and flat. Goessel boys’ cross-country team took advantage, earning a fourth place team finish. It was “the highest finish at the Berean meet in recent history,” coach Brian Lightner said.  </h4></li>
		<li><h3><a href="direct/hillsboro_runner_swipes_top_10_medal+5103medal+48696c6c73626f726f2072756e6e65722073776970657320746f702d3130206d6564616c">Hillsboro runner swipes top-10 medal</a></h3><h4>Hillsboro cross-country made another strong showing last week at the Berean Invitational, with a top-10 finisher in the girls race and two top-20 medalists for the boys. Emersyn Funke was the Trojans’ top finisher overall, rounding out the top 10 with a 21:40.93. </h4></li>
		</ul>
	</div>
<h2><a href="javascript:hideshow('mcrnav15');" accesskey="8">MORE…</a></h2>
    <div id="mcrnav15"> 
	<ul>
		<li><h3><a href="direct/classifieds+classifieds+436c617373696669656473">Classifieds</a></h3></li>
		<li><h3><a href="/">Photos / top stories</a></h3></li>
		<li><a href="/?H-112-2">Previous issue</a></li>
    </ul>
	</div>
</div>
</form>
<div id="main">
<div id="pagetop"></div>
	<div id="gallery">
		<a id="thumb"></a><p>HOVER OVER IMAGE TO ENLARGE IT</p>
		<a class="thumb" href="#thumb"><img src="images/hsj-1.jpg?1602222387" alt="Robyn Schultz of Durham displays the cinnamon rolls, pies, and other baked goods she sold Saturday at Lincolnville's Octoberfest. She said her husband, Terry, and their four children are a big help in operating Home Fresh Baking." width="69" height="69"><span><img src="images/hsj-1.jpg" width="315" height="315" alt="Robyn Schultz of Durham displays the cinnamon rolls, pies, and other baked goods she sold Saturday at Lincolnville's Octoberfest. She said her husband, Terry, and their four children are a big help in operating Home Fresh Baking."><br />Robyn Schultz of Durham displays the cinnamon rolls, pies, and other baked goods she sold Saturday at Lincolnville's Octoberfest. She said her husband, Terry, and their four children are a big help in operating Home Fresh Baking.</span></a>
		<a class="thumb" href="#thumb"><img src="images/hsj-2.jpg?1602222387" alt="Dalton Miller and Karlie Miller throw candy from horseback Saturday during Linconville's Octoberfest parade." width="69" height="69"><span><img src="images/hsj-2.jpg" width="315" height="315" alt="Dalton Miller and Karlie Miller throw candy from horseback Saturday during Linconville's Octoberfest parade."><br />Dalton Miller and Karlie Miller throw candy from horseback Saturday during Linconville's Octoberfest parade.</span></a>
		<a class="thumb" href="#thumb"><img src="images/hsj-3.jpg?1602222387" alt="Walkers, runners, and bikers participating in the 2019 Goessel Area Harvest Giving Walk gather at Tabor Mennonite Church, rural Goessel, on Sunday. This year's 2 to 6 mile event saw 46 participants and raised nearly $5,000 for Mennonite Central Committee and the Tabor Mennonite Church Food Pantry." width="69" height="69"><span><img src="images/hsj-3.jpg" width="315" height="315" alt="Walkers, runners, and bikers participating in the 2019 Goessel Area Harvest Giving Walk gather at Tabor Mennonite Church, rural Goessel, on Sunday. This year's 2 to 6 mile event saw 46 participants and raised nearly $5,000 for Mennonite Central Committee and the Tabor Mennonite Church Food Pantry."><br />Walkers, runners, and bikers participating in the 2019 Goessel Area Harvest Giving Walk gather at Tabor Mennonite Church, rural Goessel, on Sunday. This year's 2 to 6 mile event saw 46 participants and raised nearly $5,000 for Mennonite Central Committee and the Tabor Mennonite Church Food Pantry.</span></a>
		<a class="thumb" href="#thumb"><img src="images/hsj-4.jpg?1602222387" alt="Goessel Bluebirds win 4th straight
" width="69" height="69"><span><img src="images/hsj-4.jpg" width="315" height="315" alt="Goessel Bluebirds win 4th straight
"><br />Goessel Bluebirds win 4th straight
</span></a>
</div>
</div>
<div id="bottom">Email<a href="mailto:catcher@starj.com">:</a> 
<script>
document.write(unescape("%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%73%74%61%72%6a%40%53%74%61%72%4a%2e%63%6f%6d%22%3e%73%74%61%72%6a%40%53%74%61%72%4a%2e%63%6f%6d%3c%2f%61%3e"));
</script>
| Also visit: <a href="http://MarionCountyRecord.com">Marion County Record</a> and <a href="http://peabodykansas.com">Peabody Gazette-Bulletin</a>
| &#169; 2019 <a href="http://marionkansas.com">Hoch Publishing</a>
</div>
</div>
</div>

<div id="topad">
<iframe src="http://starj.com/cgi-bin/topad.cgi" class="topadcss"></iframe>
</div>


<div id="advertising">

<iframe src="../images/gpfcu.html" width="120" height="240" style="border: solid 1px #000;"></iframe>

<p>&#160;</p>

<a href="../directory"><img src="../images/18bd.gif" alt="AD" width="120" height="240" /></a>


</div>
<div id="moreads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide to normal skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6589788555333418"
     data-ad-slot="5111605132"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p>&#160;</p>

</div>


<div id="kpaads">


<script>if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script>
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc319742 = window.plc319742 || 0;
document.write('<'+'div id="placement_'+plc319742+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 319742, [300,250], 'placement_'+opt.place, opt); }, opt: { place: plc319742++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>

</div>


</div>

<div id="backtotop"><h2><a href="#">BACK TO TOP</a></h2></div>
<!-- /6544/starj.com/CMGDB_OOP -->
<div id='div-gpt-ad-1491926804429-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491926804429-1'); });
</script>
</div>

<div style="height: 150px;"></div>
</body>
<!--  -->
<!-- (H-112-3) -->
</html>
